ESTUDIARGRATIS.Net Cursos gratis Ymás!
Curso reparación de computadoras | Curso de Guitarra | Crucigramas | Curso Excel | Juegos gratis | Curso inglés | Estudiar informática | Curso Biblia | Curso Windows | Cultura general | Registrarse
Te recomiendo cada día leer una nota o ver algún video de los publicados en Estudiargratis.net, una web original para sumar inteligencia.

P. principal: Estudiar gratis . net

>> Ir a: Curso gratis de Excel

Curso gratis de Excel, estudiar cómo ingresar fórmulas

Fórmulas en Excel.

Escribe Javier R. Cinacchi en
http://www.estudiargratis.com.ar/excel/formulas.html
Revisión: 09/01/2015.

A continuación en el curso gratuito mediante esta web de Microsoft Excel 2013, se trata el tema de las fórmulas, ingresar las ecuaciones matemáticas más comunes relacionadas con lo laboral, en la planilla de cálculos de Excel.
Abajo tiene el vídeo de la clase, donde se emplean las mismas fórmulas aquí expresadas, continuamos avanzando en el curso. Se explica desde lo básico. Los cálculos o formulas matemáticas más utilizadas son:

- Formula de sumar, para usar entre los valores o más. Hacer clic en la celda a ingresar la cuenta matemática, signo igual ("="), clic en la celda del primer valor, el signo más "(+"), clic en el segundo valor, tecla enter, o repetir signo más clic en celda. Se utiliza el: + ejem. =A1+A2

- Formula de resta, entre las celdas usar: - ejem. =A1-A2
- Formula de multiplicación, usar el asterisco: * ejem. =A1*A2
- Formula de división, es la barra inclinada: / ejem. =A1/A2

Ejemplos de formulas de porcentaje %

- Porcentaje, (C9 valor, D9 el porcentaje): =(C9*D9)/100
- Porcentaje descontado, restado: =C9-(C9/100*D9)
- Porcentaje aumentado, sumado: =(C9/100)*D9+C9
- Sumar subtotales o varios números: =SUMA(G4:G11)




Nota: el video parte de lo básico, el tema de los porcentajes se vuelve a ver en la siguiente clase del Curso de Excel, que es Porcentajes en Excel. Lo que en esta clase tenés que saber hacer en una computadora es: hacer y completar fórmulas básicas.

En Estudiargratis.net hay muchas secciones, algunas de estas:
Sociales


Custom Search
Copyright 2005-2015 Autor principal y webmaster: Javier R. Cinacchi. Medio de comunicación Facebook ("F"). Prohibida la reproducción parcial o total del contenido de esta Web sin el consentimiento escrito del autor. A excepción de poemas con la condición de no alterar su contenido y mencionar que el autor es Javier R. Cinacchi en cada poema o poesía que le pertenezca, se autoriza a reproducir puntualmente cualquier poesía o poema de este autor. Estas condiciones también se aplican, pero sólo se pueden reproducir hasta 3 textos completos, en la reproducción de textos sobre la Biblia o relacionados, sobre otros temas en general todos los derechos reservados, puede citar un párrafo por página y poner links a esta web. Leer antes de utilizar esta Web: Aclaraciones legales y politica de privacidad.

En la Biblia dice:
(1) Muy dichoso aquel que no se guió por consejo de malos, ni estuvo en camino de pecadores, ni en silla de burladores se ha sentado:
(2) Antes, en la Enseñanza de Yahweh está su deleite, y en su Enseñanza medita de día y de noche. Salmo 1.

Volver a la web principal: Cursos gratis y más!